Grazie Grazie:  1
Risultati da 1 a 2 di 2

Discussione: Problema audio PS4

  1. #1
    Bit Knight L'avatar di Afrodite
    Data Registrazione
    Nov 2014
    Messaggi
    2,229
    Thanks (Dati)
    358
    Thanks (Ricevuti)
    297
    Menzionato
    205 Volte

    Predefinito Problema audio PS4

    Stamattina la play funzionava senza problemi.. Torno da lavoro e l'audio è completamente sparito! Riavviato e spento più volte la play, staccato spine a destra e a manca ma l'audio non ne vuole sapere di andare e so che è un problema della play perchè ho controllato e l'audio del televisore stesso con sky funziona.. Quindi perchè non va l'audio se nessuno ha toccato niente e stamattina andava?

  2. #2
    Amministratore L'avatar di popcornking
    Data Registrazione
    Jul 2010
    Località
    Novara
    Messaggi
    8,475
    Thanks (Dati)
    2518
    Thanks (Ricevuti)
    1234
    Menzionato
    244 Volte

    Predefinito

    Citazione Originariamente Scritto da Afrodite Visualizza Messaggio
    Stamattina la play funzionava senza problemi.. Torno da lavoro e l'audio è completamente sparito! Riavviato e spento più volte la play, staccato spine a destra e a manca ma l'audio non ne vuole sapere di andare e so che è un problema della play perchè ho controllato e l'audio del televisore stesso con sky funziona.. Quindi perchè non va l'audio se nessuno ha toccato niente e stamattina andava?
    Potrebbe essere un problema di cavo. Prova a cambiarlo, sarebbe anche la cosa più indolore...

    Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

  3. Thanks Afrodite thanked for this post

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •