Grazie Grazie:  58
Pagina 58 di 58 PrimaPrima ... 833485455565758
Risultati da 571 a 578 di 578

Discussione: Supporto Tecnico

  1. #571
    Amministratore L'avatar di popcornking
    Data Registrazione
    Jul 2010
    Località
    Novara
    Messaggi
    8,110
    Thanks (Dati)
    2368
    Thanks (Ricevuti)
    1195
    Menzionato
    240 Volte

    Predefinito

    Citazione Originariamente Scritto da el_principe26 Visualizza Messaggio
    Ciao ragazzi, avrei un problema a connettere alla mia ps4 un HD esterno per poter effettuare un backup, o meglio, liberare la memoria della play da immagini,video ecc... che vorrei comunque conservare.
    Tuttavia quando vado su galleria catture e provo a copiare il materiale sull'HD la play mi da l'errore: Il dispositivo USB non è connesso (CE-37857-0).
    La presa USB è correttamente inserita, tant'è vero che la play mi ha chiesto se volessi usare l'HD come sistema di archiviazione di memoria estesa...però non mi fa spostare le varie cose dentro.
    Qualcuno ha avuto lo stesso problema?
    Quello che posso consigliarti è:


    • Seleziona [Audio/Dispositivi] > [Smetti di usare la memoria di archiviazione estesa] nel menu rapido e riconnettilo. Verifica che la connessione sia salda.

    Oppure verificare che il dispositivo di archiviazione sia stato formattato FAT o exFAT.

  2. #572
    Bit Commander L'avatar di sephyroth89
    Data Registrazione
    Jul 2010
    Località
    Silent Hill
    Messaggi
    2,757
    Thanks (Dati)
    32
    Thanks (Ricevuti)
    93
    Menzionato
    90 Volte

    Predefinito

    Ciao ragazzi una domanda, ho visto che ultimamente la mia PS4 condivide in automatico l'ottenimento dei trofei su Facebook. È una feature che non voglio, come posso disattivarla?
    Dire che nulla è reale, significa comprendere che le fondamenta della società sono fragili, e che dobbiamo essere i pastori della nostra stessa civiltà. Dire che tutto è lecito, invece, significa capire che siamo noi gli architetti delle nostre azioni e che dobbiamo convivere con le loro conseguenze, sia gloriose che tragiche - Ezio Auditore

  3. #573
    Amministratore L'avatar di popcornking
    Data Registrazione
    Jul 2010
    Località
    Novara
    Messaggi
    8,110
    Thanks (Dati)
    2368
    Thanks (Ricevuti)
    1195
    Menzionato
    240 Volte

    Predefinito

    Devi sicuramente smanettare tra le impostazioni della console, alla voce degli account collegati!

    Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

  4. #574
    Bit Soldier L'avatar di Pepito91
    Data Registrazione
    Dec 2011
    Località
    Palermo, Italy
    Messaggi
    1,864
    Thanks (Dati)
    97
    Thanks (Ricevuti)
    82
    Menzionato
    65 Volte

    Predefinito

    Salve ragazzi ho un problema con il pad ps4, più nello specifico con il tasto quadrato:
    quando lo premo risulta essere più duro rispetto agli altri, inoltre è più lento a risalire.
    Ho notato anche che non produce il classico "click".
    Potete aiutarmi?

  5. #575
    Amministratore L'avatar di Pe7eR
    Data Registrazione
    Jun 2011
    Messaggi
    3,297
    Thanks (Dati)
    200
    Thanks (Ricevuti)
    805
    Menzionato
    435 Volte

    Predefinito

    Se non è in garanzia prova a smontarlo (segui uno dei tanti video su YouTube), potrebbe essersi spostata/danneggiata la croce di gomma all’interno.
    Per tutte le informazioni indipendenti sul mondo PlayStation:


  6. #576
    Bit Soldier L'avatar di Pepito91
    Data Registrazione
    Dec 2011
    Località
    Palermo, Italy
    Messaggi
    1,864
    Thanks (Dati)
    97
    Thanks (Ricevuti)
    82
    Menzionato
    65 Volte

    Predefinito

    Citazione Originariamente Scritto da Pe7eR Visualizza Messaggio
    Se non è in garanzia prova a smontarlo (segui uno dei tanti video su YouTube), potrebbe essersi spostata/danneggiata la croce di gomma all’interno.
    Eh no, era quello incluso nella Play. Comunque, incredibile ma vero, si è riparato da solo. Adesso è tornato normale o.o

  7. #577
    Amministratore L'avatar di popcornking
    Data Registrazione
    Jul 2010
    Località
    Novara
    Messaggi
    8,110
    Thanks (Dati)
    2368
    Thanks (Ricevuti)
    1195
    Menzionato
    240 Volte

    Predefinito

    Citazione Originariamente Scritto da Pepito91 Visualizza Messaggio
    Eh no, era quello incluso nella Play. Comunque, incredibile ma vero, si è riparato da solo. Adesso è tornato normale o.o
    Secondo me per cultura personale faresti bene a guardarti comunque i video che diceva @Pe7eR; Visto che il problema si è risolto da solo, non è impensabile che ritorni da solo

    Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

  8. #578
    Bit Soldier L'avatar di Pepito91
    Data Registrazione
    Dec 2011
    Località
    Palermo, Italy
    Messaggi
    1,864
    Thanks (Dati)
    97
    Thanks (Ricevuti)
    82
    Menzionato
    65 Volte

    Predefinito

    Citazione Originariamente Scritto da popcornking Visualizza Messaggio
    Secondo me per cultura personale faresti bene a guardarti comunque i video che diceva @Pe7eR; Visto che il problema si è risolto da solo, non è impensabile che ritorni da solo

    Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk
    Infatti stavo iniziando a guardarli. Sospetto che sia andata qualche briciola che "bloccava" la pressione del tasto.

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •