Grazie Grazie:  11
Pagina 26 di 29 PrimaPrima ... 162223242526272829 UltimaUltima
Risultati da 251 a 260 di 282

Discussione: [Topic Ufficiale] Problemi del forum

  1. #251
    Amministratore L'avatar di Pe7eR
    Data Registrazione
    Jun 2011
    Messaggi
    3,295
    Thanks (Dati)
    195
    Thanks (Ricevuti)
    805
    Menzionato
    429 Volte

    Predefinito

    Citazione Originariamente Scritto da cnmilano Visualizza Messaggio
    @Pe7eR; non funziona il link per leggere su come ottenere i trofei del forum##
    Se ti riferisci a questi: https://www.playstationbit.com/forum...ationBit-Forum e http://www.playstationbit.com/forum/awards.php#award, provali ora.
    Per tutte le informazioni indipendenti sul mondo PlayStation:


  2. #252
    Platinum Bit Master L'avatar di cnmilano
    Data Registrazione
    Jan 2013
    Località
    Lombardia
    Messaggi
    11,421
    Thanks (Dati)
    964
    Thanks (Ricevuti)
    1665
    Menzionato
    218 Volte

    Predefinito

    Grazie ora vanno

    CAVA MIO MENTORE E GUIDA VIDEOLUDICA!!!!!

  3. Thanks Pe7eR thanked for this post
  4. #253
    Utente affezionato
    Data Registrazione
    Sep 2018
    Località
    In giro...
    Messaggi
    198
    Thanks (Dati)
    68
    Thanks (Ricevuti)
    67
    Menzionato
    10 Volte

    Predefinito

    Salve gente.
    Ho riscontrato un piccolo problema sul forum.
    Il problema è il seguente :
    Siccome ho messo la connessione automatica ad ogni volta che accedo sulla pagina di PSbit forum, non ho bisogno quindi fare ogni volta il login. Ogni volta che ricevo un messaggio privato e tendo a rispondere al messaggio, non mi appare proprio la linea che permette di digitare, quindi non riesco a scrivere proprio. Risolvo solo sloggandomi e fare nuovamente il login.
    Accade solo a me?
    PS: mi collego con Google Chrome come browser.

  5. #254
    Amministratore L'avatar di popcornking
    Data Registrazione
    Jul 2010
    Località
    Novara
    Messaggi
    8,012
    Thanks (Dati)
    2322
    Thanks (Ricevuti)
    1180
    Menzionato
    240 Volte

    Predefinito

    Citazione Originariamente Scritto da yuna18 Visualizza Messaggio
    Salve gente.
    Ho riscontrato un piccolo problema sul forum.
    Il problema è il seguente :
    Siccome ho messo la connessione automatica ad ogni volta che accedo sulla pagina di PSbit forum, non ho bisogno quindi fare ogni volta il login. Ogni volta che ricevo un messaggio privato e tendo a rispondere al messaggio, non mi appare proprio la linea che permette di digitare, quindi non riesco a scrivere proprio. Risolvo solo sloggandomi e fare nuovamente il login.
    Accade solo a me?
    PS: mi collego con Google Chrome come browser.
    Mmmmmm, mica puoi fare uno screenshot?

    Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

  6. #255
    Platinum Bit Master L'avatar di cnmilano
    Data Registrazione
    Jan 2013
    Località
    Lombardia
    Messaggi
    11,421
    Thanks (Dati)
    964
    Thanks (Ricevuti)
    1665
    Menzionato
    218 Volte

    Predefinito

    La connessione automatica da pc non si può più avere sono mesi che ho segnalato il problema ma non è stato risolto nulla. Bisogna ogni volta accedere con username e password il che é irritante

    CAVA MIO MENTORE E GUIDA VIDEOLUDICA!!!!!

  7. #256
    Amministratore L'avatar di popcornking
    Data Registrazione
    Jul 2010
    Località
    Novara
    Messaggi
    8,012
    Thanks (Dati)
    2322
    Thanks (Ricevuti)
    1180
    Menzionato
    240 Volte

    Predefinito

    Citazione Originariamente Scritto da cnmilano Visualizza Messaggio
    La connessione automatica da pc non si può più avere sono mesi che ho segnalato il problema ma non è stato risolto nulla. Bisogna ogni volta accedere con username e password il che é irritante
    Abbiamo provato diverse soluzioni, ma senza esito

    Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

  8. #257
    Utente affezionato
    Data Registrazione
    Sep 2018
    Località
    In giro...
    Messaggi
    198
    Thanks (Dati)
    68
    Thanks (Ricevuti)
    67
    Menzionato
    10 Volte

    Predefinito

    Citazione Originariamente Scritto da popcornking Visualizza Messaggio
    Mmmmmm, mica puoi fare uno screenshot?

    Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk
    Non credo serva a molto fare uno Screenshot, perché alla fine non si vedrebbe nulla, ma solo la sezione dei messaggi privati col il testo da scrivere.
    Non appare la linietta che appare in ogni foglio da scrivere sul computer,quindi in nessun modo si riesce a digitare le lettere sul pc.

    Comunque eccolo, ho fatto stamp su questo stesso post, perchè tanto quella linea appare ovunque dove si deve scrivere un testo, non solo nei pm.

    https://ibb.co/jGMvGMy

  9. #258
    Amministratore L'avatar di popcornking
    Data Registrazione
    Jul 2010
    Località
    Novara
    Messaggi
    8,012
    Thanks (Dati)
    2322
    Thanks (Ricevuti)
    1180
    Menzionato
    240 Volte

    Predefinito

    Citazione Originariamente Scritto da yuna18 Visualizza Messaggio
    Non credo serva a molto fare uno Screenshot, perché alla fine non si vedrebbe nulla, ma solo la sezione dei messaggi privati col il testo da scrivere.
    Non appare la linietta che appare in ogni foglio da scrivere sul computer,quindi in nessun modo si riesce a digitare le lettere sul pc.

    Comunque eccolo, ho fatto stamp su questo stesso post, perchè tanto quella linea appare ovunque dove si deve scrivere un testo, non solo nei pm.

    https://ibb.co/jGMvGMy
    Ho capito. È in effetti stranissimo... Ti consiglierei di fare qualche test con un altro browser, o ancora cambiare la modalità di visualizzazione del post in HTML per vedere se cambia qualcosa

    Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

  10. #259
    Platinum Bit Master L'avatar di cnmilano
    Data Registrazione
    Jan 2013
    Località
    Lombardia
    Messaggi
    11,421
    Thanks (Dati)
    964
    Thanks (Ricevuti)
    1665
    Menzionato
    218 Volte

    Predefinito

    Citazione Originariamente Scritto da popcornking Visualizza Messaggio
    Abbiamo provato diverse soluzioni, ma senza esito

    Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

    CAVA MIO MENTORE E GUIDA VIDEOLUDICA!!!!!

  11. #260
    Bit Maniac L'avatar di Infern
    Data Registrazione
    Dec 2013
    Messaggi
    579
    Thanks (Dati)
    11
    Thanks (Ricevuti)
    53
    Menzionato
    42 Volte

    Predefinito

    sto avendo un problema con le lettere accentate e normale che il gioco metta una A accentata grande con 1 accanto o delle liniette à - è - ò - ù stavo facendo la guida ed ho notato che le lettere accentate erano tutte sballate e normale lo fa solo nella sez del topic come e possibile

Discussioni Simili

  1. NBA Topic Ufficiale
    Di markobere nel forum Non solo Calcio
    Risposte: 81
    Ultimo Messaggio: 02/09/2017, 17:10

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •