Grazie Grazie:  1
Risultati da 1 a 3 di 3

Discussione: Risposte nei topic

  1. #1
    Utente affezionato L'avatar di Felix
    Data Registrazione
    Jun 2020
    Messaggi
    106
    Thanks (Dati)
    8
    Thanks (Ricevuti)
    16
    Menzionato
    1 Volte

    Predefinito Risposte nei topic

    Ciao, avrei un problemino, quando cerco di rispondere nei topic il mio post non compare e mi vien detto che deve prima essere controllato da un Moderatore.
    Obv io pazienza 0
    Provo a ripostarlo, anche qui esito negativo, perché mi vien detto che una risposta identica l'ho data meno di cinque minuti prima.
    Rifaccio il post cambiando, anche giusto una virgola, e solo allora la risposta viene accettata e compare.

    Come mai questa trafila? è per il fatto che mi sono appena iscritto oppure sbaglio/c'è qualche impostazione che devo modificare?

    Grazie!

  2. #2
    Amministratore L'avatar di popcornking
    Data Registrazione
    Jul 2010
    Località
    Novara
    Messaggi
    10,177
    Thanks (Dati)
    2683
    Thanks (Ricevuti)
    1379
    Menzionato
    250 Volte

    Predefinito

    Ciao Felix! Sicuramente è una misura anti-spam, a cui dovrei avere posto rimedio. Fammi sapere e grazie per la tua pazienza.

  3. Thanks Felix thanked for this post
  4. #3
    Utente affezionato L'avatar di Felix
    Data Registrazione
    Jun 2020
    Messaggi
    106
    Thanks (Dati)
    8
    Thanks (Ricevuti)
    16
    Menzionato
    1 Volte

    Predefinito

    Sì, ora tutto ok. Thanks

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •